Reply
New Contributor
Notteaks
Posts: 1
0

Triángulo amarillo

Hola a todos, como a mucha gente le está pasando últimamente me sale el error de Hamachi de los triángulos amarillos, que hay un error con el VPN, he buscado tutoriales, guías, ayudas y nada.

 

A continuación diré lo que he hecho para intentar resolver este problema varias veces y no se ha solucionado.

HE PROBADO:

Ejecutar services.msc, buscar logmein y reiniciar, sigue sin ir.

Reinstalar 6 veces, sigue sin ir.

Desactivar firewall de windows, sigue sin ir.

Escribir hdwwiz, instalar el hardware manualmente y seleccionar hamachi.info, sigue sin ir.

Tampoco me aparece la red de hamachi en Redes, aún reinstalado 6 veces como previamente he dicho.

No se cuál es el problema, me pasé una tarde entera viendo tutoriales,video-tutoriales, ayuda por esta página y nada.

Como no soy el único en tener este problema si algún día me funciona, lo postearé por alguna parte, al igual que si vosotros sabéis la solución QUE NO HAYA SIDO NOMBRADA PREVIAMENTE decidla por aquí y así todos lo podremos probar.

Abstenganse de decir cualquier estúpido comentario o razones que ya hayan sido nombradas.

Un saludo.

New Contributor
Sargento_Homer
Posts: 1
0

Re: Triángulo amarillo

Hola, aquí con el mismo problema. tengo Windows 7 Ultimate 64 bits.

 

Yo he probado:

 

- Poner la conexión hamachi arriba del todo de la lista de conexiones de red en opciones avanzadas, como conexión más prioritaria.

 

- He entrado en propiedades de la conexión de hamachi, he entrado protocolo IP4v, he entrado en opciones avanzadas, y he puesto la métrica automática en 10, como he leido en varios tutoriales por internet.

 

- en hamachi, le he dado a sistema, configuración, configuración avanzada y he desactivado el proy, como también decían en tutoriales.

 

Nada de esto ha funcionado. Comentar que mi primo en Windows 8 le va perfecto, ambos usamos la misma versión, la última.

 

Saludos!